Links

Wrong metadata version!

Wrong metadata version! Please use the latest version of the addon to generate the metadata.
This message indicates that the metadata.json was generated with the outdated version of the addon. Download and install the latest version of the addon from the Downloads section and re-run the validation to generate a new metadata.json file.